Compatibilité avec votre OS

  • Mise à jour

L'application mobile peut être installée sur votre smartphone avec un seuil de version minimal. Lisez ce qui suit pour savoir quelles sont les versions compatibles.

________________________________________________________________________________________

Compatibilités de l'application sur iOS

  • iPhone 

Nécessite iOS 10.0 ou une version ultérieure.

  • iPad

Nécessite iPadOS 10.0 ou une version ultérieure.

  • iPod Touch

Nécessite iOS 10.0 ou une version ultérieure.


Compatibilités de l'application sur Android

  • Android (mobile) 

Nécessite Android 5.0 ou une version ultérieure.

  • Android (tablette)

Nécessite Android 5.0 ou une version ultérieure.

Cet article vous a-t-il été utile ?

Utilisateurs qui ont trouvé cela utile : 0 sur 0

Vous avez d’autres questions ? Envoyer une demande